PHP-Fusion 7.00.4 и PHP-Fusion 6.01.18 NEW!
Прислано maf на December 30 2008 11:16:32
Обновление безопасности для php-fusion.
Была обнаружена XSS уязвимость в файле messages.php


Полная версия установосного пакета php-fusion обновлена, также Вы можете скачать обновления для Ваших версий:

PHP-Fusion 7.00.4 обновление - для версии 7.00.3 (4.37KB).

PHP-Fusion 6.01.18 обновление - для версии 6.01.17 (4KB).